Retour à l'aperçu
Résolu
AntiDDoS Gcore Network, PLESK #1 et 4 autres services sont en panne
Aug 2, 2026 at 7:45am UTC
Services affectés
SRV R630 #1
PLESK #1
AntiDDoS Gcore Network
Site Vitrine
Espace Client
game.vyrohost.com
Résolu
Aug 2, 2026 at 9:27am UTC
PLESK #1 est rétabli.
Services affectés
Mis à jour
Aug 2, 2026 at 9:26am UTC
Site Vitrine et Espace Client sont rétablis.
Services affectés
Mis à jour
Aug 2, 2026 at 9:26am UTC
SRV R630 #1 and game.vyrohost.com recovered.
Services affectés
Mis à jour
Aug 2, 2026 at 8:32am UTC
AntiDDoS Gcore Network est rétabli.
Services affectés
Créé
Aug 2, 2026 at 7:45am UTC
SRV R630 #1, PLESK #1, AntiDDoS Gcore Network, and 3 other resources went down.
Services affectés